Varjossa olevan paneelin vaikutus tuotantoon

markkuka

New member
En ole löytänyt suoraa vastausta, miten yhden tai useamman paneelin varjo vaikuttaa paneelipiirin tuottoon. Ajatuksena on suunnata osa piirin paneeleista itään ja osa länteen, jolloin saisi tuotantoa ”maksimoitua” aamuun ja iltaan. En hae ratkaisulla maksimituottoa, vaan yritän optimoida tuoton omaan käyttöön eli pidempään mutta vähemmän. Aurinkosähköjärjestelmäni on yksivaiheinen ja kaikki peruskuorma on siirretty kyseiselle vaiheelle ja on luokkaa 300W. Taloa lämmittän yksivaiheisella VILP:lla, joka kuormittaa samaa vaihetta (en kaipaa netotusta). Nopealla kokeilulla, yhden paneelin varjo ei vaikuta muiden paneelien/piirin tuottoon. Onko havaintoni oikea? Yksi vaihtoehto on kytkeä itä/länsi-paneelit rinnan ja sarjaan etelä paneelien kanssa, mutta riskinä on, että piirin virta nousee liian korkeaksi keskikesällä. Kommentteja saa esittää vapaasti...
 

maanma

energiaonnellinen
Itä ja länsipaneelit voi kytkeä rinnan. Etelä ja Länsi paneelit voi kytkeä rinnan jos inussa on reilusti ylivirran kestoa. Jos pelaat varman päälle laitat inun inputtiin auton
tai putkisulakkeen.

Minulla on evt 560ssä länsisuunnassa yksi 9A paneeli rinnan. EVT 560 abs.max on 15A
 

wepu

Member
Tuossa on avainasemassa diodit. Jos jokaisessa paneelissa on diodi, niin virta ei kulje väärinpäin eli akku ( ja muut paneelit) ei purkaudu varjossa olevaan paneeliin. Mulla on mökillä paneeleita kaakkoon ja länteen, ja vieläpä erikokoisia. Ja vieläpä karvan verran ylimitoitettuna kiinalaiseen halpaan 30A säätimeen. Hyvin on pelannut. 12V systeemi.
Liikaa ei voi korostaa kaapelipaksuuksia, jos vedetään piuhaa nurkan taakse.
 

rotzi

Active member
Tuolla tarinaa 2 suuntaan paneeleista ja yksi MPPT:
 

korsteeni

Member
Muutama päivä sitten, kun oli kolmisen senttiä lunta paneleiden päälle kertynyt, aamusta kun tuotto oli pientä, jätin yhden panelin lumenpeittoon ja kävin katsomassa tuottoeroa kun vertissä on 2 identtistä rinkiä ja 2 mppt,
hyvin pieni oli vaikutus, välillä oli 1/10 osan ero kun näytti 0.9A ja 1.0A ja välillä ihan samaa.
 
Ylös